Для корректной работы с YouScan вам необходимо использовать последнюю версию любого из этих браузеров:

  • Google Chrome: версия 55 и выше
  • Opera: 44 и выше
  • Mozilla Firefox: 50 и выше
  • Microsoft Edge: 14 и выше
  • Yandex Browser: 17 и выше
  • Safari: 10 и выше

Браузер Internet Explorer не поддерживается.

Вы нашли ответ?